<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="MyFontsWebfontsKit.css"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <style type="text/css" media="all">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</style><title>773 The Economics of Film - PHOTOGRAPHY TIPS FROM THE TOP FLOOR</title><link rel="canonical" href="http://tipsfromthetopfloor.com/2017/04/21/773-economics-film/" /><link rel="publisher" href="https://plus.google.com/b/108107322980036015412/108107322980036015412/about"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="773 The Economics of Film - PHOTOGRAPHY TIPS FROM THE TOP FLOOR" /><meta property="og:description" content="Chris takes a closer look at the economics of monobath developer, an exploration why the Lab Box is still a great idea and how to avoid sticky fingers when trying to coax a roll of 120 film onto a development reel. On the digital side, Chris looks into free image editing tools on Windows, Mac, &hellip; Continue reading &quot;773 The Economics of Film&quot;" /><meta property="og:url" content="http://tipsfromthetopfloor.com/2017/04/21/773-economics-film/" /><meta property="og:site_name" content="PHOTOGRAPHY TIPS FROM THE TOP FLOOR" /><meta property="article:publisher" content="https://www.facebook.com/chrishimself" /><meta property="article:tag" content="developer" /><meta property="article:tag" content="economics" /><meta property="article:tag" content="film" /><meta property="article:tag" content="free image editing" /><meta property="article:tag" content="lab box" /><meta property="article:section" content="Tips from the Top Floor" /><meta property="article:published_time" content="2017-04-21T01:53:20+00:00" /><meta property="og:image" content="http://tipsfromthetopfloor.com/wp-content/uploads/2017/04/773.jpg" /><meta property="og:image:width" content="2600" /><meta property="og:image:height" content="1733" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Chris takes a closer look at the economics of monobath developer, an exploration why the Lab Box is still a great idea and how to avoid sticky fingers when trying to coax a roll of 120 film onto a development reel. On the digital side, Chris looks into free image editing tools on Windows, Mac, &hellip; Continue reading &quot;773 The Economics of Film&quot;" /><meta name="twitter:title" content="773 The Economics of Film - PHOTOGRAPHY TIPS FROM THE TOP FLOOR" /><meta name="twitter:site" content="@chrismarquardt" /><meta name="twitter:image" content="http://tipsfromthetopfloor.com/wp-content/uploads/2017/04/773.jpg" /><meta name="twitter:creator" content="@chrismarquardt" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PHOTOGRAPHY TIPS FROM THE TOP FLOOR &raquo; Feed" href="http://tipsfromthetopfloor.com/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tipsfromthetopfloor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=af09b3e9bc6c01b5a6bf6aa43d143df5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 10]><link rel='stylesheet' id='twentysixteen-ie-css'  href='http://tipsfromthetopfloor.com/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 9]><link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://tipsfromthetopfloor.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <!--[if lt IE 8]><link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://tipsfromthetopfloor.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' defer='defer' src='http://tipsfromthetopfloor.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <!--[if lt IE 9]> <script type='text/javascript' defer='defer' src='http://tipsfromthetopfloor.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='http://tipsfromthetopfloor.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tipsfromthetopfloor.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tipsfromthetopfloor.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://tipsfromthetopfloor.com/?p=7252' /><link rel="alternate" type="application/json+oembed" href="http://tipsfromthetopfloor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipsfromthetopfloor.com%2F2017%2F04%2F21%2F773-economics-film%2F" /><link rel="alternate" type="text/xml+oembed" href="http://tipsfromthetopfloor.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftipsfromthetopfloor.com%2F2017%2F04%2F21%2F773-economics-film%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tipsfromthetopfloor.com/?wordfence_logHuman=1&hid=F6CC367FD1A171BC5E79A361438CFF0A');</script><link rel="icon" href="http://tipsfromthetopfloor.com/wp-content/uploads/2013/10/cropped-tfttf-3_cleaned1-32x32.png" sizes="32x32" /><link rel="icon" href="http://tipsfromthetopfloor.com/wp-content/uploads/2013/10/cropped-tfttf-3_cleaned1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://tipsfromthetopfloor.com/wp-content/uploads/2013/10/cropped-tfttf-3_cleaned1-180x180.png" /><meta name="msapplication-TileImage" content="http://tipsfromthetopfloor.com/wp-content/uploads/2013/10/cropped-tfttf-3_cleaned1-270x270.png" /></head><body class="post-template-default single single-post postid-7252 single-format-standard group-blog"><div id="page" class="site"><div class="site-inner"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="site-header-main"><div class="site-branding"><p class="site-title"><a href="http://tipsfromthetopfloor.com/" rel="home">PHOTOGRAPHY TIPS FROM THE TOP FLOOR</a></p><p class="site-description">The show about all things photography with Chris Marquardt</p></div><button id="menu-toggle" class="menu-toggle">Menu</button><div id="site-header-menu" class="site-header-menu"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="primary-menu"><li id="menu-item-4547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4547"><a href="http://www.tipsfromthetopfloor.com/"><i class="fa fa-camera-retro"></i> HOME</a></li><li id="menu-item-6380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6380"><a href="http://tipsfromthetopfloor.com/support-the-show/"><i class="fa fa-heart-o"></i> SUPPORT THE SHOW</a><ul class="sub-menu"><li id="menu-item-7183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7183"><a href="http://tipsfromthetopfloor.com/support-the-show/donate/">Donate</a></li><li id="menu-item-7184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7184"><a href="http://tipsfromthetopfloor.com/support-the-show/become-a-patron/">Become a Patron</a></li><li id="menu-item-6145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6145"><a href="http://tipsfromthetopfloor.com/patron-wall-of-fame/">The Patron Wall of Fame</a></li><li id="menu-item-7182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7182"><a href="http://tipsfromthetopfloor.com/support-the-show/leave-a-rating/">Leave a Rating</a></li><li id="menu-item-7180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7180"><a href="http://tipsfromthetopfloor.com/support-the-show/donate-auphonic-credits/">Donate Auphonic Credits</a></li><li id="menu-item-7181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7181"><a href="http://tipsfromthetopfloor.com/support-the-show/the-wishlist/">The Wishlists</a></li><li id="menu-item-7179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7179"><a href="http://tipsfromthetopfloor.com/support-the-show/spread-the-word/">Spread the Word</a></li></ul></li><li id="menu-item-6794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6794"><a href="http://tipsfromthetopfloor.com/sponsor/"><i class="fa fa-check-square"></i> ADVERTISE</a></li><li id="menu-item-4556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4556"><a href="http://www.discoverthetopfloor.com/"><i class="fa fa-globe"></i> PHOTO TOURS &#038; WORKSHOPS</a></li><li id="menu-item-6378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6378"><a href="http://tipsfromthetopfloor.com/category/tipsfromthetopfloor/">THE SHOW</a><ul class="sub-menu"><li id="menu-item-5208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5208"><a href="http://tipsfromthetopfloor.com/category/tipsfromthetopfloor/"><i class="fa fa-microphone"></i> Listen to the Show</a></li><li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://tipsfromthetopfloor.com/get-the-show-in-your-sleep/"><i class="fa fa-gift"></i> Get the show for free</a></li><li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="http://tipsfromthetopfloor.com/ask-a-question/"><i class="fa fa-question-circle"></i> Ask a question</a></li><li id="menu-item-5175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5175"><a href="http://tipsfromthetopfloor.com/about/"><i class="fa fa-exclamation-circle"></i> About</a></li></ul></li><li id="menu-item-6381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6381"><a href="http://chrismarquardt.com/">ABOUT CHRIS</a><ul class="sub-menu"><li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="http://tipsfromthetopfloor.com/category/articles/"><i class="fa fa-book" aria-hidden="true"></i> Articles</a></li><li id="menu-item-6318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6318"><a href="http://tipsfromthetopfloor.com/as-seen-on/"><i class="fa fa-eye"></i> As Seen On</a></li><li id="menu-item-6116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6116"><a href="http://tipsfromthetopfloor.com/contact/"><i class="fa fa-envelope-o"></i> Contact</a></li></ul></li><li id="menu-item-6382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6382"><a href="#">MORE</a><ul class="sub-menu"><li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4938"><a href="http://tipsfromthetopfloor.com/watchthis/"><i class="fa fa-film"></i> Watch this</a></li><li id="menu-item-5894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5894"><a href="http://tipsfromthetopfloor.com/seven-free-apple-watch-faces/"><i class="fa fa-apple"></i> Free Apple Watch Faces</a></li></ul></li></ul></div></nav></div></div><div class="header-image"> <a href="http://tipsfromthetopfloor.com/" rel="home"> <img src="http://www.tipsfromthetopfloor.com/wp-content/uploads/2016/01/1200x280_tfttfheader-1.jpg" srcset="http://tipsfromthetopfloor.com/wp-content/uploads/2016/01/1200x280_tfttfheader-1-300x70.jpg 300w, http://tipsfromthetopfloor.com/wp-content/uploads/2016/01/1200x280_tfttfheader-1-768x179.jpg 768w, http://tipsfromthetopfloor.com/wp-content/uploads/2016/01/1200x280_tfttfheader-1-1024x239.jpg 1024w, http://tipsfromthetopfloor.com/wp-content/uploads/2016/01/1200x280_tfttfheader-1.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="PHOTOGRAPHY TIPS FROM THE TOP FLOOR"> </a></div></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-7252" class="post-7252 post type-post status-publish format-standard has-post-thumbnail hentry category-tipsfromthetopfloor tag-developer tag-economics tag-film tag-free-image-editing tag-lab-box"><header class="entry-header"><h1 class="entry-title">773 The Economics of Film</h1></header><div class="post-thumbnail"> <img width="1200" height="800" src="http://tipsfromthetopfloor.com/wp-content/uploads/2017/04/773-1200x800.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tipsfromthetopfloor.com/wp-content/uploads/2017/04/773-1200x800.jpg 1200w, http://tipsfromthetopfloor.com/wp-content/uploads/2017/04/773-300x200.jpg 300w, http://tipsfromthetopfloor.com/wp-content/uploads/2017/04/773-768x512.jpg 768w, http://tipsfromthetopfloor.com/wp-content/uploads/2017/04/773-1024x683.jpg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" /></div><div class="entry-content"> <audio id="podlovewebplayer_1" style="width: auto; height: 30px" controls type="audio/mpeg" preload="none" src="http://media.tipsfromthetopfloor.com/tfttf773_theeconomicsoffilm.mp3" > </audio> <script>var pwp_settings_1 = {"pluginPath":"http:\/\/tipsfromthetopfloor.com\/wp-content\/plugins\/podlove-web-player\/static\/","alwaysShowHours":true,"alwaysShowControls":true,"chaptersVisible":false,"timecontrolsVisible":false,"summaryVisible":false,"hidetimebutton":false,"hidedownloadbutton":false,"hidesharebutton":false,"sharewholeepisode":false,"loop":false,"chapterHeight":"","chapterlinks":"all","title":"773 The Economics of Film","permalink":"http:\/\/tipsfromthetopfloor.com\/2017\/04\/21\/773-economics-film\/","duration":"27:52","audioWidth":"auto","audioHeight":"30","features":["current","progress","duration","tracks","fullscreen","volume"]}; window.setTimeout(function() {jQuery('#podlovewebplayer_1').podlovewebplayer(pwp_settings_1);}, 200);</script> <p> Chris takes a closer look at the economics of monobath developer, an exploration why the Lab Box is still a great idea and how to avoid sticky fingers when trying to coax a roll of 120 film onto a development reel. On the digital side, Chris looks into free image editing tools on Windows, Mac, Linux, iOS, Android and even on Blackberry.</p><p style="padding:5px; "><a style="color: #687ac4;
font-family: roboto;
font-size: 12px;
display: block;
#margin-left: 6px;
#margin-right: 6px;
margin-top: 6px;
text-decoration: none;
background: #fff;
border: 2px solid #687ac4;
border-color: #687ac4;
padding: 10px 20px 10px 20px;
text-align:center;
vertical-align:middle;" href="http://www.tipsfromthetopfloor.com/get-tfttf-updates-via-email/">RECEIVE EMAIL FOR NEW EPISODES</a></p></p><p><strong>Links:</strong></p><ul><li> <a href="https://www.gimp.org/">GIMP &#8211; GNU Image Manipulation Program</a></li><li> <a href="https://www.google.com/nikcollection/">Google Nik Collection (free)</a></li><li> <a href="https://www.getpaint.net/">Paint.NET &#8211; Free Software for Digital Photo Editing (Windows)</a></li><li> <a href="https://www.darktable.org/">darktable | the photo workflow software (free)</a></li><li> <a href="https://www.polarr.co/">Polarr: Smart Photo Editing (not free but very multi-platform)</a></li><li> <a href="https://new55project.blogspot.de/2010/01/donal-qualls-successful-monobath.html">New55: Donald Qualls&#8217; monobath recipe</a></li><li> <a href="https://shop.new55.net/collections/frontpage/products/r5-monobath-developer?variant=8415508355">New55 R5 Monobath Developer</a></li></ul><ul><li><a href="http://media.tipsfromthetopfloor.com/tfttf773_theeconomicsoffilm.mp3" target="_blank">Download the MP3 for this episode</a></li><li><a href="http://www.tipsfromthetopfloor.com/get-tfttf-updates-via-email/">Receive TFTTF updates via email</a></li></ul><p style =
"border: 1px solid #ccc;
padding: 20px;
margin-top: 50px;
margin-bottom: 50px;
font-size: 80%;
background: #FFFDEB;"
> <strong>Photo tours with Chris Marquardt:</strong><br/> » May 2017: Svalbard &mdash; Arctic (sold out)<br/> » Oct 2017: Bhutan &mdash; The Happiness Kingdom (sold out)<br/> » <a href="https://discoverthetopfloor.com/workshop.php?event=2018_ladakh">Jan 2018: Ladakh &mdash; Chadar Trek</a><br/> » <a href="https://discoverthetopfloor.com/workshop.php?event=2018_ireland">Aug 2018: Ireland &mdash; Giant's Causeway</a><br/> » <a href="https://discoverthetopfloor.com/workshop.php?event=2018_lofoten">Sep 2018: Norway &mdash; Lofoten Fantastic Fjords</a><br/> » <a href="https://discoverthetopfloor.com/workshop.php?event=2018_morocco">Oct 2018: Morocco</a><br/> » <a href="http://discoverthetopfloor.com/" target="_blank">all photo tours</a></p><div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftipsfromthetopfloor.com%2F2017%2F04%2F21%2F773-economics-film%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Ftipsfromthetopfloor.com%2F2017%2F04%2F21%2F773-economics-film%2F&text=773+The+Economics+of+Film&via=chrismarquardt" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Ftipsfromthetopfloor.com%2F2017%2F04%2F21%2F773-economics-film%2F&media=http%3A%2F%2Ftipsfromthetopfloor.com%2Fwp-content%2Fuploads%2F2017%2F04%2F773.jpg&description=773+The+Economics+of+Film" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button"  rel="lightbox[7252] noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button reddit" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=http%3A%2F%2Ftipsfromthetopfloor.com%2F2017%2F04%2F21%2F773-economics-film%2F" title="Share on Reddit" aria-label="Share on Reddit" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#ff4500; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 42 32"><path d="M14.8 17.2q0 1-0.7 1.7t-1.7 0.7q-1 0-1.7-0.7t-0.7-1.7q0-1 0.7-1.8t1.7-0.7 1.7 0.7 0.7 1.8zM23.1 14.7q1 0 1.7 0.7t0.7 1.8q0 1-0.7 1.7t-1.7 0.7q-1 0-1.8-0.7t-0.7-1.7q0-1 0.8-1.8t1.7-0.7zM35.4 14.5q0 1.1-0.5 2t-1.5 1.5q0.1 0.6 0.1 1.1 0 2.1-1.2 4.1t-3.5 3.5q-2.2 1.5-5.1 2.2t-6 0.8q-3.1 0-6-0.8t-5.1-2.2q-2.3-1.5-3.5-3.4t-1.2-4.1q0-0.5 0.1-1.2-0.9-0.5-1.4-1.5t-0.5-2q0-1.7 1.2-2.8t2.8-1.2q1.5 0 2.7 1 4.4-2.8 10.6-2.9l2.4-7.6q0.1-0.3 0.3-0.4t0.5-0.1l6.2 1.5q0.4-0.9 1.2-1.5t1.9-0.5q1.4 0 2.3 1t1 2.4-1 2.3-2.3 1q-1.4 0-2.3-1t-1-2.3l-5.6-1.3-2.1 6.5q5.9 0.3 10 3 1.1-1.1 2.7-1.1 1.7 0 2.8 1.2t1.2 2.8zM29.7 1.4q-0.8 0-1.4 0.6t-0.6 1.4 0.6 1.4 1.4 0.6 1.4-0.6 0.5-1.4-0.5-1.4-1.4-0.6zM1.4 14.5q0 1.2 0.9 2 0.9-2.3 3.2-4.2-0.6-0.4-1.5-0.4-1.1 0-1.9 0.8t-0.8 1.9zM28 25.6q2-1.3 3.1-3t1.1-3.5-1.1-3.5-3.1-3q-2-1.3-4.7-2t-5.6-0.7-5.6 0.7-4.7 2q-2 1.3-3 3t-1.1 3.5 1.1 3.5 3 3q2.1 1.3 4.7 2t5.6 0.7 5.6-0.7 4.7-2zM33 16.6q1-0.8 1-2.1 0-1.1-0.8-1.9t-1.9-0.8q-0.9 0-1.5 0.5 2.3 1.9 3.2 4.3zM22.5 23.2q0.2-0.2 0.5-0.2t0.5 0.2 0.2 0.5-0.2 0.5q-1.8 1.8-5.7 1.8h0q-3.9 0-5.7-1.8-0.2-0.2-0.2-0.5t0.2-0.5 0.5-0.2 0.5 0.2q1.4 1.4 4.7 1.4h0q3.4 0 4.7-1.4z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button patreon" style="background-color:#FF794D"><a href="https://www.patreon.com/chrismarquardt" title="Become a patron!" aria-label="Become a patron!" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#e6461a; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M10.4 1.5c-4.4 1.8-6.8 4.1-8.7 8.4-0.9 2-1 2.9-1.2 11.9l-0.2 9.7h3.2l0.1-9.6c0.1-8.8 0.2-9.6 1.1-11.3 1.6-2.9 3.1-4.4 5.9-5.8 3.7-1.9 7.1-1.9 10.8 0 3.1 1.5 4.6 3.1 6.1 6.5 0.9 2 1.1 2.8 0.9 5.3-0.4 4.7-2.5 8.1-6.6 10.3-2.1 1.1-2.8 1.3-5.9 1.3-2 0-3.7-0.1-3.9-0.3-0.2-0.1-0.3-1.5-0.4-3.1 0-2.5 0-2.8 0.8-2.6 3.2 0.6 5.7 0.5 7.1-0.4 4.3-2.6 4.3-9.2 0-11.8-3.1-1.9-7.7-0.8-9.6 2.3-0.8 1.3-0.9 2.2-0.9 10.3v8.9l5.4-0.2c4.7-0.1 5.7-0.3 7.8-1.3 3.5-1.6 5.8-3.9 7.5-7.3 1.3-2.6 1.4-3.3 1.4-6.9 0-3.3-0.2-4.3-1.1-6.4-1.6-3.5-3.9-5.8-7.3-7.5-4-2-8.7-2.2-12.5-0.6z"/></svg></span><span class="shariff-text">patreon</span>&nbsp;</a></li><li class="shariff-button paypalme" style="background-color:#0285d2"><a href="https://www.paypal.me/marquardtchris" title="Donate with PayPal" aria-label="Donate with PayPal" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#009cde; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">donate</span>&nbsp;</a></li><li class="shariff-button rss" style="background-color:#ff8c00"><a href="https://tipsfromthetopfloor.com/feed" title="rss feed" aria-label="rss feed" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#fe9312; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M4.3 23.5c-2.3 0-4.3 1.9-4.3 4.3 0 2.3 1.9 4.2 4.3 4.2 2.4 0 4.3-1.9 4.3-4.2 0-2.3-1.9-4.3-4.3-4.3zM0 10.9v6.1c4 0 7.7 1.6 10.6 4.4 2.8 2.8 4.4 6.6 4.4 10.6h6.2c0-11.7-9.5-21.1-21.1-21.1zM0 0v6.1c14.2 0 25.8 11.6 25.8 25.9h6.2c0-17.6-14.4-32-32-32z"/></svg></span><span class="shariff-text">rss feed</span>&nbsp;</a></li></ul></div></div><footer class="entry-footer"> <span class="byline"><span class="author vcard"><img alt='' src="https://0.gravatar.com/avatar/cdd39a0f6d7f812e66d683b754f2619b?s=49&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cdd39a0f6d7f812e66d683b754f2619b?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo' height='49' width='49'/><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://tipsfromthetopfloor.com/author/ravsitar/">Matt Armstead</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://tipsfromthetopfloor.com/2017/04/21/773-economics-film/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-21T01:53:20+00:00">April 21, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://tipsfromthetopfloor.com/category/tipsfromthetopfloor/" rel="category tag">Tips from the Top Floor</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://tipsfromthetopfloor.com/tag/developer/" rel="tag">developer</a>, <a href="http://tipsfromthetopfloor.com/tag/economics/" rel="tag">economics</a>, <a href="http://tipsfromthetopfloor.com/tag/film/" rel="tag">film</a>, <a href="http://tipsfromthetopfloor.com/tag/free-image-editing/" rel="tag">free image editing</a>, <a href="http://tipsfromthetopfloor.com/tag/lab-box/" rel="tag">lab box</a></span></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="http://tipsfromthetopfloor.com/2017/04/14/772-lens-resolution/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">772 Lens Resolution</span></a></div></div></nav></main></div><aside id="secondary" class="sidebar widget-area" role="complementary"><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://tipsfromthetopfloor.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button></form></section><section id="enhancedtextwidget-25" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div align="center"><a href="#" class="subscribebtn podlove-subscribe-button-tfttf"><img style="vertical-align:text-bottom" width="25em" src="http://cdn.podlove.org/subscribe-button/images/icon.svg"> SUBSCRIBE</a></div><div align="center" style="font-family: sans-serif; line-height: 99%; padding-top:5px;">Automatically get new episodes delivered to your podcast client every week.</div></section><section id="enhancedtextwidget-23" class="widget widget_text enhanced-text-widget"><h2 class="widget-title">Photo Tours with Chris Marquardt</h2><div class="textwidget widget-text"><a href="http://discoverthetopfloor.com/"><img src="/wp-content/uploads/2016/10/stacks-image-2d74efd.jpg" width="100%"></a></div></section><section id="widget_sp_image-5" class="widget widget_sp_image"><h2 class="widget-title">Supercharge your Lightroom Workflow</h2><a href="http://1hour1000pics.com/" id="" target="_self" class="widget_sp_image-image-link" title="Supercharge your Lightroom Workflow" rel=""><img width="1000" height="250" alt="Supercharge your Lightroom Workflow" class="attachment-full" style="max-width: 100%;" src="http://tipsfromthetopfloor.com/wp-content/uploads/2016/10/promo1hour1000pics.jpg" /></a><div class="widget_sp_image-description" ><p>1 HOUR 1000 PICS - Supercharge your Lightroom Workflow. <a href="http://1hour1000pics.com/">Free download</a></p></div></section><section id="widget_sp_image-4" class="widget widget_sp_image"><a href="http://tfttf.com/getthebook" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="500" height="283" alt="" class="attachment-full" style="max-width: 100%;" src="http://tipsfromthetopfloor.com/wp-content/uploads/2016/10/coupon.jpg" /></a><div class="widget_sp_image-description" ><p><a href="http://tfttf.com/getthebook">Save 35%</a> on the Film Photography Handbook using coupon code CMFILM35</p></div></section><section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://soapbox.chrismarquardt.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://tipsfromthetopfloor.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://soapbox.chrismarquardt.com/">Chris Marquardt&#8217;s Personal Blog</a></h2><ul><li><a class='rsswidget' href='http://tracking.feedpress.it/link/16911/5682778'>Things photographers do on a Sunday afternoon</a> <span class="rss-date">April 16, 2017</span></li><li><a class='rsswidget' href='http://tracking.feedpress.it/link/16911/5664254'>Standing at Stage 3 of Augmented Reality</a> <span class="rss-date">April 12, 2017</span></li><li><a class='rsswidget' href='http://tracking.feedpress.it/link/16911/5648360'>AirPods – My Verdict</a> <span class="rss-date">April 9, 2017</span></li></ul></section><section id="enhancedtextwidget-16" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><h2 class="widget-title"><i class="fa fa-life-ring"></i> Support the show</h2><a href="https://www.patreon.com/chrismarquardt"><img style="padding-top:10px" src="https://www.tipsfromthetopfloor.com/wp-content/uploads/2016/02/Patreon-button2.png" alt="Support Chris on Patreon" width="130"></a><br/><a href="/support-the-show/"><img src="/wp-content/uploads/2014/09/donation_badge.jpg"></a></div></section><section id="enhancedtextwidget-20" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><h2 class="widget-title"><i class="fa fa-phone"></i> Get in touch</h2><p>Contact the show and get your voice heard. Ask a question. Leave feedback. Discuss.</p><p><strong>Method 1:</strong> use the orange tab to the right to leave your message</p><p><strong>Method 2:</strong> use the voice memo app of your choice on your smartphone, record your question or feedback and send it in via email to <a href="/cdn-cgi/l/email-protection#7b0d1412181e3b0f1d0f0f1d55181416"><span class="__cf_email__" data-cfemail="e3958c8a8086a39785979785cd808c8e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div></section><section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><h2 class="widget-title"><i class="fa fa-video-camera"></i> Featured Videos</h2><a href="http://www.tipsfromthetopfloor.com/2012/08/30/an-incredibly-organic-process-toronto-2012/"><img src="https://www.tipsfromthetopfloor.com/wp-content/uploads/2012/08/177.jpg"></a><br><em>An Incredibly Organic Process</em><a target="_blank" href="/2012/01/21/tfttf532-video-making-of-episode-532/"><img width="190" src="/wp-content/makingof532.png"></a><br/>The Making-Of &raquo; <a target="_blank" href="https://vimeo.com/35422038">watch here</a></div></section><section id="enhancedtextwidget-26" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"> <script>podcastData1 = {"title":"Photography Tips from the Top Floor","subtitle":"The weekly show about all things photography with Chris Marquardt","description":"Tips from the Top Floor is a weekly show about photography. It is brought to you by photographic mythbuster Chris Marquardt. When he\u2019s not on a commercial assignment, Chris brings his workshops to Germany, the US, Canada, Japan and even the Himalayas. He is behind PocketChris, the photo instructor in your pocket. Watch Chris live all over the world, as the Photo Guy on the Tech Guy Radio Show with Leo Laporte.","cover":"https:\/\/static.feedpress.it\/logo\/tftf.png","feeds":[{"url":"http:\/\/feeds.tipsfromthetopfloor.com\/tftf","itunesfeedid":"","format":"0"},{"type":"audio","format":"mp3","url":"http:\/\/feeds.tipsfromthetopfloor.com\/tftf","variant":"high"}]}</script> <script 
				class="podlove-subscribe-button" 
				src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-size="medium auto" data-style="outline" data-format="rectangle" data-color="#687ac4" data-json-data="podcastData1" data-hide="" data-buttonid="tfttf" data-language="en" ></script> </div></section><section id="widget_sp_image-7" class="widget widget_sp_image"><a href="https://www.cloudways.com/en/?id=104422" id="" target="_self" class="widget_sp_image-image-link" title="Cloudways managed SSD-based cloud hosting" rel=""><img width="800" height="628" alt="Cloudways managed SSD-based cloud hosting" class="attachment-full" style="max-width: 100%;" src="http://tipsfromthetopfloor.com/wp-content/uploads/2017/03/cloudwayshostingaffiliate.png" /></a></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu"><div class="menu-menu-1-container"><ul id="menu-menu-2" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4547"><a href="http://www.tipsfromthetopfloor.com/"><i class="fa fa-camera-retro"></i> HOME</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6380"><a href="http://tipsfromthetopfloor.com/support-the-show/"><i class="fa fa-heart-o"></i> SUPPORT THE SHOW</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7183"><a href="http://tipsfromthetopfloor.com/support-the-show/donate/">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7184"><a href="http://tipsfromthetopfloor.com/support-the-show/become-a-patron/">Become a Patron</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6145"><a href="http://tipsfromthetopfloor.com/patron-wall-of-fame/">The Patron Wall of Fame</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7182"><a href="http://tipsfromthetopfloor.com/support-the-show/leave-a-rating/">Leave a Rating</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7180"><a href="http://tipsfromthetopfloor.com/support-the-show/donate-auphonic-credits/">Donate Auphonic Credits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7181"><a href="http://tipsfromthetopfloor.com/support-the-show/the-wishlist/">The Wishlists</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7179"><a href="http://tipsfromthetopfloor.com/support-the-show/spread-the-word/">Spread the Word</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6794"><a href="http://tipsfromthetopfloor.com/sponsor/"><i class="fa fa-check-square"></i> ADVERTISE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4556"><a href="http://www.discoverthetopfloor.com/"><i class="fa fa-globe"></i> PHOTO TOURS &#038; WORKSHOPS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6378"><a href="http://tipsfromthetopfloor.com/category/tipsfromthetopfloor/">THE SHOW</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5208"><a href="http://tipsfromthetopfloor.com/category/tipsfromthetopfloor/"><i class="fa fa-microphone"></i> Listen to the Show</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="http://tipsfromthetopfloor.com/get-the-show-in-your-sleep/"><i class="fa fa-gift"></i> Get the show for free</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="http://tipsfromthetopfloor.com/ask-a-question/"><i class="fa fa-question-circle"></i> Ask a question</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5175"><a href="http://tipsfromthetopfloor.com/about/"><i class="fa fa-exclamation-circle"></i> About</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6381"><a href="http://chrismarquardt.com/">ABOUT CHRIS</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="http://tipsfromthetopfloor.com/category/articles/"><i class="fa fa-book" aria-hidden="true"></i> Articles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6318"><a href="http://tipsfromthetopfloor.com/as-seen-on/"><i class="fa fa-eye"></i> As Seen On</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6116"><a href="http://tipsfromthetopfloor.com/contact/"><i class="fa fa-envelope-o"></i> Contact</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6382"><a href="#">MORE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4938"><a href="http://tipsfromthetopfloor.com/watchthis/"><i class="fa fa-film"></i> Watch this</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5894"><a href="http://tipsfromthetopfloor.com/seven-free-apple-watch-faces/"><i class="fa fa-apple"></i> Free Apple Watch Faces</a></li></ul></li></ul></div></nav><div class="site-info"> <span class="site-title"><a href="http://tipsfromthetopfloor.com/" rel="home">PHOTOGRAPHY TIPS FROM THE TOP FLOOR</a></span> <a href="https://wordpress.org/">Proudly powered by WordPress</a></div></footer></div></div> <script type="text/javascript">(function(d){
					var app = d.createElement('script');
					app.type = 'text/javascript';
					app.async = true;
					var pt = ('https:' == document.location.protocol ? 'https://' : 'http://');
					app.src = pt + 'www.speakpipe.com/loader/wzie9pvlsapq5wrmwoi7amv2r5xd43d7.js?wp-plugin=1';
					var s = d.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(app, s);
				})(document);</script>  <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//chrismarquardt.com/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '20']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <script type='text/javascript'>/*  */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"100","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"20","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/tipsfromthetopfloor.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/tipsfromthetopfloor.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/tipsfromthetopfloor.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/*  */</script> <script type="text/javascript"  defer='defer' src="http://tipsfromthetopfloor.com/wp-content/cache/autoptimize/js/autoptimize_403613298d8b47d279db326d958afb6e.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"16c2bdf126","applicationID":"43765893","transactionName":"b1xRN0pTDEpUUkMLXFYWZhFRHQtXUVRPTENQSQ==","queueTime":0,"applicationTime":7,"atts":"QxtSQQJJH0Q=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>

<!-- Cache Enabler by KeyCDN @ 21.04.2017 01:53:29 (html) -->